1、在 DFW 中创建全部拒绝规则后 vCenter Server 访问遭到阻止 

  官方KB:https://kb.vmware.com/s/article/2079620?lang=zh_CN

2、解决办法

  工具:Postman

  下载地址:https://dl.pstmn.io/download/latest/win64

3、步骤

 1)认证

  重置NSX防火墙策略

2)Header

重置NSX防火墙策略

 

注意:返回结果会报错,但是防火墙策略已经重置为默认。

 

相关文章:

  • 2022-12-23
  • 2022-12-23
  • 2022-12-23
  • 2021-08-13
  • 2022-12-23
  • 2022-12-23
  • 2021-08-28
  • 2021-05-30
猜你喜欢
  • 2022-12-23
  • 2021-11-01
  • 2021-07-04
  • 2021-11-30
  • 2021-10-02
  • 2022-12-23
  • 2022-12-23
相关资源
相似解决方案