【发布时间】:2014-06-20 21:11:59
【问题描述】:
我正在尝试将 SSL 证书添加到我的交换服务器,但我无法弄清楚我应该为它保存证书请求的位置放置什么。我已输入本地 NAS 服务器的路径,但出现以下错误:
这是我正在使用的路径:
它在这里寻找什么?
【问题讨论】:
标签: ssl exchange-server
我正在尝试将 SSL 证书添加到我的交换服务器,但我无法弄清楚我应该为它保存证书请求的位置放置什么。我已输入本地 NAS 服务器的路径,但出现以下错误:
这是我正在使用的路径:
它在这里寻找什么?
【问题讨论】:
标签: ssl exchange-server
最常见的原因: 检查您的 UNC 路径后面的共享是否允许对“Exchange 受信任的子系统”进行写入/更改访问。
【讨论】: