【问题标题】:Exchange 2013 Add SSL CertificateExchange 2013 添加 SSL 证书
【发布时间】:2014-06-20 21:11:59
【问题描述】:

我正在尝试将 SSL 证书添加到我的交换服务器,但我无法弄清楚我应该为它保存证书请求的位置放置什么。我已输入本地 NAS 服务器的路径,但出现以下错误:

这是我正在使用的路径:

它在这里寻找什么?

【问题讨论】:

    标签: ssl exchange-server


    【解决方案1】:

    最常见的原因: 检查您的 UNC 路径后面的共享是否允许对“Exchange 受信任的子系统”进行写入/更改访问。

    【讨论】:

    • 这到底是什么意思?为此,我将该特定文件夹的文件夹权限设置为具有公共读/写访问权限-
    • 我创建了一个文件夹并添加了该权限,并且成功了!谢谢!
    猜你喜欢
    • 1970-01-01
    • 2021-01-17
    • 1970-01-01
    • 2023-03-13
    • 1970-01-01
    • 2021-12-20
    • 2019-08-13
    • 1970-01-01
    • 1970-01-01
    相关资源
    最近更新 更多