【问题标题】:Apache won't start in uniServerApache 不会在 uniServer 中启动
【发布时间】:2016-04-21 12:53:28
【问题描述】:

在 UniServer 中尝试“启动 Apache”时,我遇到了错误消息:

"程序无法启动,因为您的电脑上缺少 VCRUNTIME140.dll 计算机。尝试重新安装程序以解决此问题。”

有人对如何克服这个问题有任何想法吗?

【问题讨论】:

标签: html apache


【解决方案1】:

您必须安装 Visual C++ Redistributable for Visual Studio 2015 x86 or x64。

【讨论】:

    猜你喜欢
    • 1970-01-01
    • 2014-04-20
    • 2016-09-14
    • 2018-12-03
    • 2013-07-17
    • 2018-09-22
    • 2016-09-28
    • 1970-01-01
    • 1970-01-01
    相关资源
    最近更新 更多