【发布时间】:2014-09-18 15:39:42
【问题描述】:
使用 SQL Server 2012 我的 Windows Server 2012 R2 出现以下错误
OpenSQLServerInstanceRegKey:GetRegKeyAccessMask 失败(原因:2)。
【问题讨论】:
-
我遇到了同样的问题...我使用的是 Microsoft SQL SERVER express edition 2012。如果我必须安装任何服务包,请告诉我
-
请给出更具体的错误,您打算使用 sql server 代理吗?这个错误是什么时候发生的?
标签: sql-server