【问题标题】:Aspera:Error: internal error - unable to start token generationAspera:错误:内部错误 - 无法开始生成令牌
【发布时间】:2016-08-23 12:08:02
【问题描述】:

当我使用 curl 命令在 aspera 上上传文件时,服务器响应以下错误: 错误:内部错误 - 无法开始生成令牌

卷曲命令: curl -i -H "Content-Type: application/json" -H "Accept: application/json" -X POST http://localhost:3000/upload -d '{ "transfer_requests" : [ { "transfer_request" : { "paths" : [{ }],"destination_root" : "/" } } ] }'

【问题讨论】:

    标签: curl


    【解决方案1】:
    猜你喜欢
    • 1970-01-01
    • 1970-01-01
    • 2015-09-25
    • 1970-01-01
    • 1970-01-01
    • 2019-05-12
    • 2013-05-08
    • 1970-01-01
    • 2014-11-01
    相关资源
    最近更新 更多