【发布时间】:2021-09-14 06:07:49
【问题描述】:
我打开了这个命令:
EXEC sp_MSSet_oledb_prop N'Microsoft.ACE.OLEDB.12.0', N'AllowInProcess', 1
EXEC sp_MSSet_oledb_prop N'Microsoft.ACE.OLEDB.12.0', N'DynamicParameters', 1
从那时起,我每分钟都会收到以下错误日志:
Error: 17053, Severity: 16, State: 1.
UpdateUptimeRegKey: Operating system error 5(Access is denied.) encountered.
我阅读了this,但我不完全明白我需要做什么来解决这个问题。
【问题讨论】:
标签: sql-server active-directory ms-office